Forum miłośników ciągników własnej produkcji

SAMy, łunochody, ESioki i inne konstrukcje własne

Wyszukiwanie zaawansowane
Teraz jest 20 wrz 2017, o 16:53

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 
Autor Wiadomość
 Tytuł: Problem podnośnikiem hydraulicznym w samie
PostNapisane: 25 lis 2016, o 22:06 
Offline

Dołączył(a): 25 lis 2016, o 21:58
Posty: 1
Zrobilem sama, w którym nie dziala podnosnik. Wymienilem pompe hydrauliczna i rozdzielacz jednofunkcyjny. Po uruchomieniu 2 razy podniosl 100KG, a za 3 razem blokuje pompe, nie moze podnieść pługa. Wczesniej przez kilka lat byla inna pompa i byl inny rozdzielacz i nastapila awaria z tym samym skutkiem, co zmusilo mnie do wymiany w/w czesci. Czy ktos moze pomoc w tej kwestii ? Z góry dziekuje za pomoc.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł:
PostNapisane: 31 lip 2017, o 21:57 
Offline

Dołączył(a): 31 lip 2017, o 21:35
Posty: 2
bb


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 2 ] 

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Założyć forum
phpBB SEO