Forum miłośników ciągników własnej produkcji

SAMy, łunochody, ESioki i inne konstrukcje własne

Wyszukiwanie zaawansowane
Teraz jest 24 lis 2017, o 17:05

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]




Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ]  Przejdź na stronę Poprzednia strona  1, 2
Autor Wiadomość
 Tytuł: Re: Pytanie
PostNapisane: 27 lip 2012, o 18:09 
Offline

Dołączył(a): 7 lip 2012, o 14:09
Posty: 84
Jestem z mazur. Zlot samów w stolicy na browara?


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Pytanie
PostNapisane: 27 lis 2013, o 21:05 
Offline
Avatar użytkownika

Dołączył(a): 1 sty 2011, o 18:38
Posty: 2121
Lokalizacja: Wąpielsk woj. Kuj-Pom.
Koledzy mam problem żeby sie zalogować na forum, udało mi sie to teraz jakimś cudem bo zawsze wyskakuje taki komunikat przetłumaczyłem to w gogle tłumaczu :arrow: >>>>SQL ERROR [mysqli] root ma już więcej niż aktywnych połączeń "max_user_connections '[1203] Wystąpił błąd SQL podczas generowania tej strony. Proszę skontaktować się z administratorem, jeśli problem będzie się powtarzał.<<<<< też macie takie problemy? Nawet jak włączam forum to sie taki komunikat pojawia.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Pytanie
PostNapisane: 27 lis 2013, o 22:31 
Offline

Dołączył(a): 20 maja 2011, o 11:29
Posty: 380
Lokalizacja: Podlasie
Tak,

Problem leży po stronie serwera, powodów może być tysiąc. Jedyne rozwiązanie to ucieczka z tego serwera, ale mimo, że mam swój serwer, domeny itp, to nie udało mi się jeszcze załatwić skryptu który by wyniósł dane z tego serwera


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Pytanie
PostNapisane: 27 lis 2013, o 22:39 
Offline
Avatar użytkownika

Dołączył(a): 14 wrz 2011, o 10:54
Posty: 337
Lokalizacja: Tuchola woj.kuj-pom
Mi też ostatnio wyskakuje ten błąd :evil:


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Pytanie
PostNapisane: 27 lis 2013, o 23:19 
Offline
Avatar użytkownika

Dołączył(a): 1 sty 2011, o 18:38
Posty: 2121
Lokalizacja: Wąpielsk woj. Kuj-Pom.
Moglem sie domyślić. Wkurzające to jest, administrator nic nie zrobi nawet. Ciekawe czy wie o tym.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Pytanie
PostNapisane: 28 lis 2013, o 21:37 
Offline

Dołączył(a): 6 maja 2012, o 09:13
Posty: 112
Ja też mam takie problemy, chyba wszyscy mają.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Pytanie
PostNapisane: 29 lis 2013, o 21:25 
Offline
Avatar użytkownika

Dołączył(a): 1 sty 2011, o 18:38
Posty: 2121
Lokalizacja: Wąpielsk woj. Kuj-Pom.
Napisałem już do admina, może odpowie mi .


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Pytanie
PostNapisane: 29 lis 2013, o 23:48 
Offline

Dołączył(a): 20 maja 2011, o 11:29
Posty: 380
Lokalizacja: Podlasie
Ale pisałeś do admina forum czy admina serwera? :> Ogólnie admin serwera ma w nosie wiele rzeczy, od roku nie działa rejestracja na ich serwisie (nie przychodzą maile aktywacyjne) a oni nic z tym sobie nie robią.


Góra
 Zobacz profil Wyślij e-mail  
 
 Tytuł: Re: Pytanie
PostNapisane: 30 lis 2013, o 19:29 
Offline
Avatar użytkownika

Dołączył(a): 1 sty 2011, o 18:38
Posty: 2121
Lokalizacja: Wąpielsk woj. Kuj-Pom.
Pisałem do admina forum. Ktoś miał telefon kontaktowy do admina, chyba kolega mnichu. Admin miał nam przenieść forum i nic sie nie dzieje. Czemu?


Góra
 Zobacz profil Wyślij e-mail  
 
Wyświetl posty nie starsze niż:  Sortuj wg  
Utwórz nowy wątek Odpowiedz w wątku  [ Posty: 19 ]  Przejdź na stronę Poprzednia strona  1, 2

Wszystkie czasy w strefie UTC + 1 [czas letni (DST)]


Kto przegląda forum

Użytkownicy przeglądający to forum: Brak zalogowanych użytkowników i 1 gość


Nie możesz rozpoczynać nowych wątków
Nie możesz odpowiadać w wątkach
Nie możesz edytować swoich postów
Nie możesz usuwać swoich postów
Nie możesz dodawać załączników

Szukaj:
Skocz do:  
cron
Powered by phpBB © 2000, 2002, 2005, 2007 phpBB Group
Założyć forum
phpBB SEO